Errors with Open CV 2.3.1 and 2.4.2

Initially i used Open CV 2.3.1 with api 10 to developed my app , now i wanted to use api 16 jellybean but Open CV 2.3.1 is unable to open native camera and lack of lib 2.3.3 and if i am using Open CV 2.4.2 ,it shows error with utils so please suggest some solutions
Thanks

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Errors with Open CV 2.3.1 and 2.4.2

Initially i used Open CV 2.3.1 with api 10 to developed my app , now i wanted to use api 16 jellybean but Open CV 2.3.1 is unable to open native camera and lack of lib 2.3.3 and if i am using Open CV 2.4.2 ,it shows error with utils so please suggest some solutions
Thanks

Leave a Reply

Your email address will not be published. Required fields are marked *

You may use these HTML tags and attributes: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>